【緊急】WordPress4.7.2へ大至急バージョンアップを!

このサイトはWordPressで作成しています。

WordPressでサイトを構築されている方は、こまめにバージョンアップをしてくださいね!

特に、現在(2017/2/7)での最新バージョンは、

WordPress 4.7.2

ですので!

ダッシュボードにて、「今すぐ更新してください。」を↓

 

 

そして、「今すぐ更新」を。

ただし、jaファイルであることをご確認くださいませ↓
(今回はWordPress 4.7.2-jaとなっています。)

「更新」からでもOKです↓

 

もちろん、プラグインも更新しておいてくださいね。

 

というのも、

独立行政法人情報推進機構(IPA)のページで、

「重要なセキュリティ情報」において、
「ワードプレス」で新たに見つかったセキュリティー弱点(脆弱性)

が「緊急」になっています。

 

ハッカー攻撃が世界的に多発する恐れがあるので、WordPressをご使用の方は、早急にバージョンアップしてくださいませ↓

 

 

記事をシェアするShare on TumblrTTweet about this on TwitterShare on Google+0Share on Facebook33

コメントを残す

メールアドレスが公開されることはありません。

CAPTCHA